




<!DOCTYPE html>
<html lang="en">
<head>
    <meta charset="UTF-8">
    
    <script src="/static/external/js/jquery-1.12.3.min.js"></script>
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <meta name="keywords" content="
        
            Antitrust,
        
            Apple,
        
            European Commission,
        
            Financial,
        
            Fine,
        
            Law,
        
            Legal,
        
            Margrethe Vestager,
        
            Monopoly,
        
            Qualcomm
        
    " />
    <!-- RSS FEEDS -->
    <link rel="alternate" href="/xml/all.rss" type="application/rss+xml" charset="utf-8" title="bit-tech feed" />
    <link rel="alternate" href="/xml/bittech.rss" type="application/rss+xml" charset="utf-8" title="Article feed" />
    <link rel="alternate" href="/xml/news.rss" type="application/rss+xml" charset="utf-8" title="News feed" />
    <link rel="alternate" href="/xml/hardware.rss" type="application/rss+xml" charset="utf-8" title="Hardware feed" />
    <link rel="alternate" href="/xml/gaming.rss" type="application/rss+xml" charset="utf-8" title="Gaming feed" />
    <link rel="alternate" href="/xml/modding.rss" type="application/rss+xml" charset="utf-8" title="Modding feed" />
    <link rel="alternate" href="/xml/blog.rss" type="application/rss+xml" charset="utf-8" title="Blog feed" />
    <link rel="alternate" href="/xml/blog/podcasts.rss" type="application/rss+xml" charset="utf-8" title="Podcasts feed" />
    <link rel="alternate" href="/xml/bits.rss" type="application/rss+xml" charset="utf-8" title="Bits feed" />
    <link href="https://fonts.googleapis.com/css?family=Open+Sans" rel="stylesheet">
    <link href="https://fonts.googleapis.com/css?family=Roboto" rel="stylesheet">

    <!-- OLD STYLES -->
    <link rel="apple-touch-icon" href="//images.bit-tech.net/images/webclip.png" />
    
        <!-- <link rel="stylesheet" href="http://images.bit-tech.net/style/article.css" type="text/css" media="all" charset="utf-8" /> -->
        <!--[if IE 6]>
        <link rel="stylesheet" href="http://images.bit-tech.net/style/ie6/article.css" type="text/css" media="all" charset="utf-8" />
        <![endif]-->
        <!--[if IE 7]>
        <link rel="stylesheet" href="http://images.bit-tech.net/style/ie7/article.css" type="text/css" media="all" charset="utf-8" />
        <![endif]-->
    
    <!-- NEW STYLES -->
    <link rel="shortcut icon" href="/static/public/image/favicon.ico" />
    <link rel="stylesheet" href="/static/public/css/simplegrid_nopadding.css" />
    <link rel="stylesheet"  href="/static/public/css/main.css" />
    <link rel="stylesheet" href="/static/external/css/font-awesome-4.6.3/css/font-awesome.min.css">
    
        <link rel="stylesheet"  href="/static/public/css/section/news.css" />
    
    
        <link rel="stylesheet"  href="/static/public/css/category/tech.css" />
    
    <style>
        body{
            margin:0;
            background:#000 url("/static/public/image/body-20160101.jpg") no-repeat fixed 50% 0;
        }
        #side_column{
            float:right;
        }
        #blurBackground{
            margin: 0;
            background: #000 url("/static/public/image/body-20160101.jpg") no-repeat fixed 50% 0;
        }
        #blurBackground.blurred{
            filter: blur(4px);
            -webkit-filter: blur(4px);
            filter: blur(4px);
            -o-filter: blur(4px);
            -ms-filter: blur(4px);
            -moz-filter: blur(4px);
            /* -webkit-filter: blur(4px); */
        }

        #skin {
            position: absolute;
            left: 0px;
            top: 0px;
            right: 0px;
            bottom: 0px;
            width: 100%;
        }

        #skin > #skinclick {
            display: block;
            width: 100%;
            height: 100%;
        }

        body .pageContainer {
            z-index: 9999;
        }

        #skin {
            position: absolute;
            left: 0px;
            top: 0px;
            right: 0px;
            bottom: 0px;
            width: 100%;
        }

        #skin > #skinclick {
            display: block;
            width: 100%;
            height: 100%;
        }

        body .pageContainer {
            z-index: 9999;
        }

    </style>
    <script type="text/javascript">
        document.cutoff = 980;

        var SELENIUM_ERRORS = [];

        window.onerror = function (msg, source, lineno) {
            SELENIUM_ERRORS.push([msg, source, lineno]);
        };

    </script>
    
    
        
        <link rel="stylesheet"  href="/static/public/css/detail.css" />
        <link rel="stylesheet" href="/static/public/css/legacy_graphs.css" />
        <link rel="stylesheet" href="/static/public/css/legacy.css" defer/>
        <!-- sharethis buttons -->
        <script type='text/javascript' src='//platform-api.sharethis.com/js/sharethis.js#property=594b47e099baea0012f9c055&product=inline-share-buttons' async='async'></script>    
        <link rel="stylesheet"  href="/static/public/css/external/icons.css" defer/>
        

<!-- for google -->

<title>EC fines Qualcomm £873 million for Apple exclusivity kickbacks | bit-tech.net</title>
<meta name="description" content="&#39;Denied consumers [...] choice and innovation&#39;." />
<meta name="robots" content="index, follow" />
<meta name="googlebot" content="index, follow" />
<meta charset="utf-8">
<!-- for facebook -->

<meta property="og:url" content="/news/tech/mobile/ec-fines-qualcomm-873-million-for-apple-exclusivity-kickbacks/1/" />
<meta property="og:title" content="EC fines Qualcomm £873 million for Apple exclusivity kickbacks | bit-tech.net" />
<meta property="og:description" content="&#39;Denied consumers [...] choice and innovation&#39;." />
<meta property="og:image" content="/media/image/2018/1/5e81cc96-bca6-4407-a07c-76de3c016271.jpeg" />
<meta property="fb:app_id" content="1859842647618090"/>

    <meta property="og:type" content="article" />


    <meta property="og:locale" content="en_GB" />

<!-- for twitter -->

<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@bittech" />
<meta name="twitter:creator" content="@bittech" />
<meta name="twitter:title" content="EC fines Qualcomm £873 million for Apple exclusivity kickbacks | bit-tech.net">
<meta name="twitter:description" content="&#39;Denied consumers [...] choice and innovation&#39;." />
<meta name="twitter:image" content="/media/image/2018/1/5e81cc96-bca6-4407-a07c-76de3c016271.jpeg" />

<!-- Schema.org markup for Google+ -->
<meta itemprop="name" content="EC fines Qualcomm £873 million for Apple exclusivity kickbacks | bit-tech.net">
<meta itemprop="description" content="&#39;Denied consumers [...] choice and innovation&#39;.">
<meta itemprop="image" content="/media/image/2018/1/5e81cc96-bca6-4407-a07c-76de3c016271.jpeg">
<!-- for amazon -->

    <link rel="search" type="application/opensearchdescription+xml" href="/opensearch_xml/" title="https://bit-tech.net search" />

<!-- more on meta tags and SEO -->


    
    

    
    <script>
    !function(t,e){e||(e=e||{},window.permutive=e,e.q=[],version="1.0",e.init=function(n,r,o){e.config={projectId:n,apiKey:r,environment:o||"production"};for(var i=["addon","defineEntities","events","identify","track","trigger","query","segment","segments","ready"],a=0;a<i.length;a++){var c=i[a];e[c]=function(t){return function(){var n=Array.prototype.slice.call(arguments,0);e.q.push({functionName:t,arguments:n})}}(c)}var p=t.createElement("script");p.type="text/javascript",p.async=!0;var s="https:"==t.location.protocol?"https://d3alqb8vzo7fun.cloudfront.net":"http://cdn.permutive.com";p.src=s+"/"+n+"-"+version+".js";var u=t.getElementsByTagName("script")[0];u.parentNode.insertBefore(p,u)})}(document,window.permutive);permutive.init("156f1ebd-8ca3-409d-879e-b399a1f33337","fbabbce0-0f12-41d0-99fe-28bc0a629f9e");
    permutive.addon("web", {page: {
      article: {
        alchemy: {
          taxonomy_labels: "$alchemy_taxonomy_labels",
          entity_names: "$alchemy_entity_names"
        }
      }
    }});
    </script>
</head>
<body>
<div id="blurBackground">
    <a name="top" id="top"></a>
    <div class="pageContainer">
        <div id="brandHeader" class="clearfix">
            
                <a href="/"><img class="logo" src="/static/public/image/bit_tech_logo.png"></a>
            
            <div class="xtag-153">
                <script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://serve.themediateam.net/ox/www/delivery/ajs.php':'https://serve.themediateam.net/ox/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=153&amp;source=_blank&amp;target=_blank");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='https://serve.themediateam.net/ox/www/delivery/ck.php?n=a35f64acc&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='https://serve.themediateam.net/ox/www/delivery/avw.php?zoneid=153&amp;source=_blank&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a35f64ac' border='0' alt='' /></a></noscript>

            </div>
        </div>
        
            <div id="navContainer" class="clearfix">
                <div id="mainNav" class="clearfix">
                    
                    <ul id="topList" class="clearfix">
                        <a href="/">
                            <li id="topListHome" class="topLi " >
                                <div class="topLi-icon fa fa-home" style="display:none;"></div>
                                <span>Home</span>
                            </li>
                        </a>
                        
                            <a href="/category/tech/">
                                <li data-section="tech" class="topLi active" >
                                    <div class="topLi-icon" style="display:none;"></div>
                                    <span>Tech</span>
                                </li>
                            </a>
                        
                            <a href="/category/modding/">
                                <li data-section="modding" class="topLi " >
                                    <div class="topLi-icon" style="display:none;"></div>
                                    <span>Modding</span>
                                </li>
                            </a>
                        
                            <a href="/category/gaming/">
                                <li data-section="gaming" class="topLi " >
                                    <div class="topLi-icon" style="display:none;"></div>
                                    <span>Gaming</span>
                                </li>
                            </a>
                        
                        <a href="/contact-us/"> <!-- view also matches static pages -->
                            <li id="topListContactUs" >
                                <div class="topLi-icon fa fa-envelope" style="display:none;"></div>
                                <span>Contact us</span>
                            </li>
                        </a>
                        <a href="//forums.bit-tech.net">
                            <li id="topListForum" >
                                <div class="topLi-icon fa fa-comments" style="display:none;"></div>
                                <span>Forum</span>
                            </li>
                        </a>
                    </ul>
                    <div class="right_box">
                        <div class="icons">
                            <a href="https://www.facebook.com/bittech">
                                <img src="/static/public/image/facebook_icon.png">
                            </a>
                            <a href="http://www.twitter.com/bittech">
                                <img src="/static/public/image/twitter_icon.png">
                            </a>
                            <a href="/rss/">
                                <img src="/static/public/image/rss_icon.png">
                            </a>
                        </div>
                    </div>
                    
                    <div class="account-options">
                        
                            <a id="accounts_icon" href="/login/">
                                <span class="account-option">Login</span>
                            </a>
                            <a href="/register/">
                                <span class="account-option">Register</span>
                            </a>
                        
                    </div>
                </div>
                
                <div id="subNav" class="clearfix">
                    <ul id="secondList" style="display: inline-flex; max-width: initial; width: initial;">
                        <li >
                            
                                <a href="/category/tech/">
                            
                                <span>All</span>
                            </a>
                        </li>
                        
                            <li class="active" >
                                
                                    <a href="/news/tech/">
                                
                                    <span>News</span>
                                </a>
                            </li>
                        
                            <li class="" >
                                
                                    <a href="/reviews/tech/">
                                
                                    <span>Reviews</span>
                                </a>
                            </li>
                        
                            <li class="" >
                                
                                    <a href="/features/tech/">
                                
                                    <span>Features</span>
                                </a>
                            </li>
                        
                            <li class="" >
                                
                                    <a href="/previews/tech/">
                                
                                    <span>Previews</span>
                                </a>
                            </li>
                        
                            <li class="" >
                                
                                    <a href="/guides/tech/">
                                
                                    <span>Guides</span>
                                </a>
                            </li>
                        
                            <li class="" >
                                
                                    <a href="/blogs/tech/">
                                
                                    <span>Blogs</span>
                                </a>
                            </li>
                        
                            <li class="" >
                                
                                    <a href="/competitions/tech/">
                                
                                    <span>Competitions</span>
                                </a>
                            </li>
                        
                            <li class="" >
                                
                                    <a href="/press-releases/tech/">
                                
                                    <span>Press Releases</span>
                                </a>
                            </li>
                        
                    </ul>
                    <div class="search">
                        <form id="search_form" action="/search/" method="get" accept-charset="utf-8">
                            <input type="text" name="q" value="" placeholder="Search bit-tech"/>
                            <span class="button">
                                <input type="submit" value="">
                            </span>
                        </form>
                    </div>
                </div>
                
                    <div id="anotherSubNav" class="clearfix">
                        <ul id="thirdList" style="display: inline-flex; max-width: initial; width: initial;">
                            <li class="active">
                                
                                    <a href="/news/tech/">
                                
                                    <span>All</span>
                                </a>
                            </li>
                            
                                
                                    
                                        <li  >
                                            <a href="
                                                /news/tech/audio/
                                            ">
                                                <span>Audio</span>
                                            </a>
                                        </li>
                                    
                                        <li  >
                                            <a href="
                                                /news/tech/cases/
                                            ">
                                                <span>Cases</span>
                                            </a>
                                        </li>
                                    
                                        <li  >
                                            <a href="
                                                /news/tech/cooling/
                                            ">
                                                <span>Cooling</span>
                                            </a>
                                        </li>
                                    
                                        <li  >
                                            <a href="
                                                /news/tech/cpus/
                                            ">
                                                <span>CPUs</span>
                                            </a>
                                        </li>
                                    
                                        <li  >
                                            <a href="
                                                /news/tech/graphics/
                                            ">
                                                <span>Graphics</span>
                                            </a>
                                        </li>
                                    
                                        <li  >
                                            <a href="
                                                /news/tech/laptops/
                                            ">
                                                <span>Laptops</span>
                                            </a>
                                        </li>
                                    
                                        <li  >
                                            <a href="
                                                /news/tech/memory/
                                            ">
                                                <span>Memory</span>
                                            </a>
                                        </li>
                                    
                                        <li  >
                                            <a href="
                                                /news/tech/mobile/
                                            ">
                                                <span>Mobile</span>
                                            </a>
                                        </li>
                                    
                                        <li  >
                                            <a href="
                                                /news/tech/monitors/
                                            ">
                                                <span>Monitors</span>
                                            </a>
                                        </li>
                                    
                                        <li  >
                                            <a href="
                                                /news/tech/motherboards/
                                            ">
                                                <span>Motherboards</span>
                                            </a>
                                        </li>
                                    
                                        <li  >
                                            <a href="
                                                /news/tech/networking/
                                            ">
                                                <span>Networking</span>
                                            </a>
                                        </li>
                                    
                                        <li  >
                                            <a href="
                                                /news/tech/pcs/
                                            ">
                                                <span>PCs</span>
                                            </a>
                                        </li>
                                    
                                        <li  >
                                            <a href="
                                                /news/tech/peripherals/
                                            ">
                                                <span>Peripherals</span>
                                            </a>
                                        </li>
                                    
                                        <li  >
                                            <a href="
                                                /news/tech/psus/
                                            ">
                                                <span>PSUs</span>
                                            </a>
                                        </li>
                                    
                                        <li  >
                                            <a href="
                                                /news/tech/software/
                                            ">
                                                <span>Software</span>
                                            </a>
                                        </li>
                                    
                                        <li  >
                                            <a href="
                                                /news/tech/storage/
                                            ">
                                                <span>Storage</span>
                                            </a>
                                        </li>
                                    
                                
                            
                                
                            
                                
                            
                        </ul>
                    </div>
                
                
            </div>
        
        <div class="xtag-173">
            <script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://serve.themediateam.net/ox/www/delivery/ajs.php':'https://serve.themediateam.net/ox/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=173&amp;source=_blank&amp;target=_blank");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='https://serve.themediateam.net/ox/www/delivery/ck.php?n=a35f64abc&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='https://serve.themediateam.net/ox/www/delivery/avw.php?zoneid=173&amp;source=_blank&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a35f64ab' border='0' alt='' /></a></noscript>

        </div>
        <div id="bodyContainer" class="clearfix">
            <div class="clearfix" style="clear:both;">
                <div id="main_column">
                    
    
    
    
        
            

<link rel="stylesheet" type="text/css" href="/static/public/modal/baguetteBox.css">
<style>
    .image-source-link {
        color: #98C3D1;
    }

    .mfp-with-zoom .mfp-container,
    .mfp-with-zoom.mfp-bg {
        opacity: 0;
        -webkit-backface-visibility: hidden;
        /* ideally, transition speed should match zoom duration */
        -webkit-transition: all 0.3s ease-out; 
        -moz-transition: all 0.3s ease-out; 
        -o-transition: all 0.3s ease-out; 
        transition: all 0.3s ease-out;
    }

    .mfp-with-zoom.mfp-ready .mfp-container {
            opacity: 1;
    }
    .mfp-with-zoom.mfp-ready.mfp-bg {
            opacity: 0.8;
    }

    .mfp-with-zoom.mfp-removing .mfp-container, 
    .mfp-with-zoom.mfp-removing.mfp-bg {
        opacity: 0;
    }
</style>
<div class="articleCopy">
    <div style="display: flex; align-items: center;">
        <div class="object_headings" style="flex-grow: 1;">
            <h2 class="heading" >EC fines Qualcomm £873 million for Apple exclusivity kickbacks</h2>
            <div class="clearfix">
                <p class="author" >Written by
                    <a href="/author/gareth-halfacree/">
                        Gareth Halfacree
                    </a>
                </p>
                <div class="sharethis-inline-share-buttons" ></div>
            </div>
            <p class="datetime" >January 24, 2018 // 11:21 a.m.</p>
            
                
                    <p class="tags" >Tags: <a href="/tag/antitrust/">#antitrust</a> <a href="/tag/apple/">#apple</a> <a href="/tag/european-commission/">#european-commission</a> <a href="/tag/financial/">#financial</a> <a href="/tag/fine/">#fine</a> <a href="/tag/law/">#law</a> <a href="/tag/legal/">#legal</a> <a href="/tag/margrethe-vestager/">#margrethe-vestager</a> <a href="/tag/monopoly/">#monopoly</a> <a href="/tag/qualcomm/">#qualcomm</a> </p>
                
            
            
        </div>
    </div>

    
        <div id="top_thumbnail" class="clearfix" >
            
                <img src="/media/image/2018/1/5e81cc96-bca6-4407-a07c-76de3c016271.jpeg" alt="">
            
        </div>
    

    
        
    

    <div id="page_body" class="object_body">
        <p></p><p><strong>The European Commission has handed down a €997 million (around £873 million) fine to chip giant Qualcomm for what it claims was clear abuse of its dominant position in the mobile baseband market, following a complaint filed by Apple.</strong></p>

<p>Apple's campaign against baseband chip supplier Qualcomm began in <a href="https://www.bit-tech.net/news/tech/mobile/ftc-qualcomm-monopoly/1/&quot;">January 2017 with a complaint to the US Federal Trade Commission</a>, followed by <a href="https://www.bit-tech.net/news/tech/cpus/apple-sues-qualcomm/1/">US</a> and <a href="https://www.bit-tech.net/news/tech/mobile/apple-sues-qualcomm-again/1/">Chinese lawsuits</a>. While Qualcomm <a href="https://www.bit-tech.net/news/tech/mobile/qualcomm-counter-sues-apple/1/">counter-sued the company</a>, the formal investigations by the monopoly watchdogs of various nations rolled on - and now the European Commission has found Qualcomm guilty of antitrust abuse.</p>

<p>'<em>Qualcomm illegally shut out rivals from the market for LTE baseband chipsets for over five years, thereby cementing its market dominance. Qualcomm paid billions of US Dollars to a key customer, Apple, so that it would not buy from rivals,</em>' Commissioner Margrethe Vestager explained in a press briefing following the ruling. '<em>These payments were not just reductions in price – they were made on the condition that Apple would exclusively use Qualcomm's baseband chipsets in all its iPhones and iPads.</em></p>

<p>'<em>This meant that no rival could effectively challenge Qualcomm in this market, no matter how good their products were. Qualcomm's behaviour denied consumers and other companies more choice and innovation – and this in a sector with a huge demand and potential for innovative technologies. This is illegal under EU antitrust rules and why we have taken today's decision.</em>'</p>

<p>The Commission has found that Qualcomm's payments to Apple to guarantee use of only Qualcomm parts - described as '<em>significant amounts</em>', with Apple pointing to £800 million in promised-but-unpaid kickbacks alone in its US lawsuit against the company - '<em>had a significant detrimental impact on competition[,] excluded rivals from the market and deprived European consumers of genuine choice and innovation</em>'.</p>

<p>For the infringement, which the Commission has claimed took place over a five and a half year period, the Commission has set a fine of €997,439,000 (around £873 million), or roughly five percent of Qualcomm's turnover in 2017. A separate investigation into claimed predatory pricing, meanwhile, is ongoing. Full details of the case can be found on the <a href="http://ec.europa.eu/competition/elojade/isef/case_details.cfm?proc_code=1_40220">EC Competition website</a>.</p><p></p><br>
    </div>

    


    
        
    

     <div id="comments_container" class="comments" style='overflow: auto;'>

        <div id="comments_action">
            
            <p class="login-link">Want to comment? Log in.</p>
            
        </div>
        <a href="//forums.bit-tech.net/index.php?threads/339167">Discuss this in the forums</a>

        <div id="current_comments" class="clearfix" >

        </div>
        <div id="comments_nav" class="col-1-1">
            <div id="batch_numbers"></div>
        </div>

        <div id="quick_comment" class="clearfix">
            <div class="heading">
                <h4>QUICK COMMENT</h4>
            </div>
            <textarea id="quick_comment_text"></textarea>
            <button id="quick_comment_submit">COMMENT</button>
        </div>
    </div>

    

        <div id="related_articles_container" class="clearfix">
            <h3 class="headingBar">RELATED ARTICLES</h3>
            
                <div class="related_article news mobile tech " >
                    <div class="image">
                        <a href="/news/tech/mobile/qualcomm-sues-apple-over-alleged-mishandling-of-confidental-data/1/">
                            <img src="/media/image/2017/11/d175e373-1e33-4d21-9982-f63936f4dfaa.png" alt="">
                        </a>
                    </div>
                    <div class="details">
                        <div class="title">
                            <a href="/news/tech/mobile/qualcomm-sues-apple-over-alleged-mishandling-of-confidental-data/1/">
                                <h4>Qualcomm sues Apple over alleged mishandling of confidental data</h4>
                            </a>
                        </div>
                        <div class="description">
                            <p>Says it shared details with Intel.</p>
                        </div>
                    </div>
                </div>
            
                <div class="related_article news mobile tech " >
                    <div class="image">
                        <a href="/news/tech/mobile/qualcomm-refunds-blackberry/1/">
                            <img src="//images.bit-tech.net/news_images/2017/04/qualcomm-refunds-blackberry/featured_double.jpg" alt="">
                        </a>
                    </div>
                    <div class="details">
                        <div class="title">
                            <a href="/news/tech/mobile/qualcomm-refunds-blackberry/1/">
                                <h4>Qualcomm ordered to refund BlackBerry £650M in royalty overpayments</h4>
                            </a>
                        </div>
                        <div class="description">
                            <p>Says it doesn&#39;t apply to Apple.</p>
                        </div>
                    </div>
                </div>
            
                <div class="related_article news mobile tech " >
                    <div class="image">
                        <a href="/news/tech/mobile/qualcomm-counter-sues-apple/1/">
                            <img src="//images.bit-tech.net/news_images/2017/04/qualcomm-counter-sues-apple/featured_double.jpg" alt="">
                        </a>
                    </div>
                    <div class="details">
                        <div class="title">
                            <a href="/news/tech/mobile/qualcomm-counter-sues-apple/1/">
                                <h4>Qualcomm counter-sues Apple</h4>
                            </a>
                        </div>
                        <div class="description">
                            <p>Alleges performance nobbling, too.</p>
                        </div>
                    </div>
                </div>
            
                <div class="related_article news mobile tech " >
                    <div class="image">
                        <a href="/news/tech/mobile/apple-sues-qualcomm-again/1/">
                            <img src="//images.bit-tech.net/news_images/2017/01/apple-sues-qualcomm-again/featured_double.jpg" alt="">
                        </a>
                    </div>
                    <div class="details">
                        <div class="title">
                            <a href="/news/tech/mobile/apple-sues-qualcomm-again/1/">
                                <h4>Apple continues legal assault on Qualcomm with Chinese suits</h4>
                            </a>
                        </div>
                        <div class="description">
                            <p>Same claims as its US filing.</p>
                        </div>
                    </div>
                </div>
            
                <div class="related_article news mobile tech cpus " >
                    <div class="image">
                        <a href="/news/tech/cpus/apple-sues-qualcomm/1/">
                            <img src="//images.bit-tech.net/news_images/2017/01/apple-sues-qualcomm/featured_double.jpg" alt="">
                        </a>
                    </div>
                    <div class="details">
                        <div class="title">
                            <a href="/news/tech/cpus/apple-sues-qualcomm/1/">
                                <h4>Apple sues Qualcomm for £800 million in &#39;withheld payments&#39;</h4>
                            </a>
                        </div>
                        <div class="description">
                            <p>&#39;Baseless,&#39; claims Qualcomm.</p>
                        </div>
                    </div>
                </div>
            
                <div class="related_article news mobile tech cpus " >
                    <div class="image">
                        <a href="/news/tech/mobile/ftc-qualcomm-monopoly/1/">
                            <img src="//images.bit-tech.net/news_images/2017/01/ftc-qualcomm-monopoly/featured_double.jpg" alt="">
                        </a>
                    </div>
                    <div class="details">
                        <div class="title">
                            <a href="/news/tech/mobile/ftc-qualcomm-monopoly/1/">
                                <h4>FTC files suit against Qualcomm for anti-competitive behaviour</h4>
                            </a>
                        </div>
                        <div class="description">
                            <p>Says it&#39;s been ripping off Apple.</p>
                        </div>
                    </div>
                </div>
            
        </div>

    

    

        

    
</div>


<script src="/static/public/modal/baguetteBox.js"> </script>

        
    



                </div>
                <div id="side_column" class="grid_6">
                    <div id="banners">
                        <div class="side_bar_banners" >
                            <a href="//forums.bit-tech.net/index.php?forums/project-logs.42/">
                                <img src="/static/public/image/sidebar_banners/project_logs.jpg">
                            </a>
                        </div>
                        <div class="side_bar_banners" >
                            <a href="/category/modding/">
                                <img src="/static/public/image/sidebar_banners/modding.jpg">
                            </a>
                        </div>
                        <div class="side_bar_banners" >
                            <a href="http://www.corsair.com/en-gb">
                                <img src="/static/public/image/sidebar_banners/corsair.jpg">
                            </a>
                        </div>
                        <div class="side_bar_banners" >
                            <a href="http://www.coolermaster.com/">
                                <img src="/static/public/image/sidebar_banners/coolermaster.jpg">
                            </a>
                        </div>
                    </div>
                    <div class="xtag-157">
                        <script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://serve.themediateam.net/ox/www/delivery/ajs.php':'https://serve.themediateam.net/ox/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=157&amp;source=_blank&amp;target=_blank");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='https://serve.themediateam.net/ox/www/delivery/ck.php?n=a35f64abc&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='https://serve.themediateam.net/ox/www/delivery/avw.php?zoneid=157&amp;source=_blank&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a35f64ab' border='0' alt='' /></a></noscript>

                    </div>
                    <div id="shortSignup">
                        
                            <h3 class="headingBar">SUBSCRIBE TO OUR NEWSLETTER</h3>
                            <form action="/cms/emails/api/functions/short-signup/" method="post">
                                <input type='hidden' name='csrfmiddlewaretoken' value='Drc3pr2PBS3sdEs8XymtHdCsrfoyfKhpAvxcX65fX4O3a0d5FV02EekoSyXDZtDb' />
                                <input id="email" type="email" name="email" placeholder="example@example.co.uk">
                                <button class="send" type="submit">
                                    <img src="/static/public/image/short_signup_icon.jpg">
                                </button>
                            </form>
                        
                        <div style="clear:both;"></div>
                    </div>
                    <div id="weekInReviews">
                        <a href="/week-in-review/">
                            <img src="/static/public/image/week.jpg" alt="">
                        </a>
                        <div class="title">
                            <h3>WEEK IN REVIEW</h3>
                        </div>
                    </div>
                    <div id="skyscrapers" class="clearfix" >
                        <div id="left_articles_container">
                            <div id="top_stories_container" class="clearfix">
                                <h3 class="headingBar">TOP STORIES</h3>
                                <div id="top_stories"></div>
                            </div>
                            <div class="clearfix" id="suggestions_container">
                                <h3 class="headingBar">SUGGESTED FOR YOU</h3>
                                <div id="side_bar_suggestions"></div>
                            </div>
                        </div>
                        <div class="xtag-165">
                            <script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://serve.themediateam.net/ox/www/delivery/ajs.php':'https://serve.themediateam.net/ox/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=165&amp;source=_blank&amp;target=_blank");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='https://serve.themediateam.net/ox/www/delivery/ck.php?n=a35f64abc&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='https://serve.themediateam.net/ox/www/delivery/avw.php?zoneid=165&amp;source=_blank&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a35f64ab' border='0' alt='' /></a></noscript>

                        </div>
                    </div>
                    <div style="float:right;" ></div>
                    <div class="xtag-161">
                        <script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://serve.themediateam.net/ox/www/delivery/ajs.php':'https://serve.themediateam.net/ox/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=161&amp;source=_blank&amp;target=_blank");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='https://serve.themediateam.net/ox/www/delivery/ck.php?n=a35f64abc&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='https://serve.themediateam.net/ox/www/delivery/avw.php?zoneid=161&amp;source=_blank&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a35f64ab' border='0' alt='' /></a></noscript>

                    </div>
                </div>
            </div>
        </div>
        <div class="footerContainer clearfix">
            
            <div class="xtag_container">
                <div class="xtag-169">
                    <script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://serve.themediateam.net/ox/www/delivery/ajs.php':'https://serve.themediateam.net/ox/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=169&amp;source=_blank&amp;target=_blank");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='https://serve.themediateam.net/ox/www/delivery/ck.php?n=a35f64abc&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='https://serve.themediateam.net/ox/www/delivery/avw.php?zoneid=169&amp;source=_blank&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a35f64ab' border='0' alt='' /></a></noscript>

                </div>
            </div>
            
            
            <div id="footer" class="clearfix" >
                <div id="bottom_links_container" class="clearfix" >
                    <div class="col-1-8 bottom_links">
                        <h2 class="heading" >Site Links</h2>
                        <ul class="site">
                            <li>
                                <a href="/">Home</a>
                            </li>
                            <li>
                                <a href="/about/">About</a>
                            </li>
                            <li>
                                <a href="/scores/">Award Guide</a>
                            </li>
                            <li>
                                <a href="mailto:editor@bit-tech.net">Email Editor</a>
                            </li>
                            <li>
                                <a href="/terms/">Terms</a>
                            </li>
                            <li>
                                <a href="mailto:hello@bit-tech.net">Advertise</a>
                            </li>
                            <li>
                                <a href="http://www.facebook.com/bittech">Facebook Page</a>
                            </li>
                            <li>
                                <a href="#top">Back to Top</a>
                            </li>
                        </ul>
                    </div>
                        
                    <div class="col-1-4 bottom_links">
                        <h2 class="heading" >Popular Companies</h2>
                        <div class="col-6-12">
                            <ul>
                            
                                <li><a href="/press-releases/microsoft/"><span>Microsoft</span></a></li>
                                
                            
                                <li><a href="/press-releases/intel/"><span>Intel</span></a></li>
                                
                            
                                <li><a href="/press-releases/amd/"><span>amd</span></a></li>
                                
                            
                                <li><a href="/press-releases/bit-tech/"><span>bit-tech</span></a></li>
                                
                            
                                <li><a href="/press-releases/asus/"><span>Asus</span></a></li>
                                
                                    </ul></div><div class="col-6-12"><ul>
                                
                            
                                <li><a href="/press-releases/nvidia/"><span>Nvidia</span></a></li>
                                
                            
                                <li><a href="/press-releases/msi/"><span>MSI</span></a></li>
                                
                            
                                <li><a href="/press-releases/corsair/"><span>Corsair</span></a></li>
                                
                            
                                <li><a href="/press-releases/gigabyte/"><span>Gigabyte</span></a></li>
                                
                            
                                <li><a href="/press-releases/google/"><span>Google</span></a></li>
                                
                            
                            </ul>
                        </div>
                    </div>
                </div>
                <div id="bottom_info_container" >
                    <p>&copy; Copyright bit-tech</p>
                    <div id="theMediaTeamLogoContainer" style="width:90px; height:45px; float:right;">
                        <a href="http://www.themediateam.net/">
                            <img id="theMediaTeamLogo" src="/static/public/image/part_of_the_media_team.png" style="width:100%;">
                        </a>
                    </div>
                </div>
            </div>
            
            
        </div>
    </div>
</div>

<div class="opaque"></div>
<div id="login_form" style="display: none;" class="login">
    <div class="login-header">
        <div class="login-title">Login Form</div>
        <div class="login-exit"></div>
    </div>
    <div class="login-form"></div>
    <div class="login-footer"></div>
</div>

    <!-- JSON-LD -->
    <script type="text/javascript" src="/static/head/generateFromURL.js"></script>
    <!-- Tangular Template -->
    <script src="/static/external/js/Tangular.min.js"></script>
    <script type="text/template" id="sidebar_article_template">
        <div class="sidebar_article[[ categories_string ]] [[ value.section ]]" >
            <div class="image">
                <a href="[[ value.get_absolute_url ]]">
                    <img src="[[ thumbnail ]]" alt="">
                </a>
            </div>
            <div class="details">
                <div class="title">
                    <a href="[[ value.get_absolute_url ]]">
                        <h4> [[ value.title ]] </h4>
                    </a>
                </div>
            </div>
        </div>
    </script>
    <!-- SCRIPTS -->
    <script type="text/javascript">
        // desktop mobile split
        $.ajaxSetup({
            beforeSend: function(xhr, settings) {
                function getCookie(name) {
                    var cookieValue = null;
                    if (document.cookie && document.cookie != '') {
                        var cookies = document.cookie.split(';');
                        for (var i = 0; i < cookies.length; i++) {
                            var cookie = jQuery.trim(cookies[i]);
                            // Does this cookie string begin with the name we want?
                            if (cookie.substring(0, name.length + 1) == (name + '=')) {
                                cookieValue = decodeURIComponent(cookie.substring(name.length + 1));
                                break;
                            }
                        }
                    }
                    return cookieValue;
                }
                if (!(/^http:.*/.test(settings.url) || /^https:.*/.test(settings.url))) {
                    // Only send the token to relative URLs i.e. locally.
                    xhr.setRequestHeader("X-CSRFToken", getCookie('csrftoken'));
                }
            }
        });
        Ta.settings.delimiters = ["[[", "]]"];
    </script>

    <script src="/static/public/javascript/public.js"></script>
    <script async src="//serve.themediateam.net/ox/www/delivery/asyncjs.php"></script>



<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://serve.themediateam.net/ox/www/delivery/ajs.php':'https://serve.themediateam.net/ox/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=181&amp;source=_blank&amp;target=_blank");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='https://serve.themediateam.net/ox/www/delivery/ck.php?n=a355bc27c&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='https://serve.themediateam.net/ox/www/delivery/avw.php?zoneid=181&amp;source=_blank&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a355bc27' border='0' alt='' /></a></noscript>






    <script type="text/javascript">

        // handles loading multiple recaptcha
        function loadRecaptcha() {

            // through elements that include recaptcha in their id
            $('[id*="recaptcha"]').each(function(index, value){

                // calls render on recaptcha to the id of this
                grecaptcha.render($(this).attr('id'), {
                    'sitekey' : '6LcUVyQUAAAAAHLR57m4CKdmLkFXnGho75painXi',
                });
            });
        };
    </script>

    <script>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</script>
    
    <script type='text/javascript'><!--//<![CDATA[
        document.MAX_ct0 = unescape('INSERT_ENCODED_CLICKURL_HERE');
        var m3_u = (location.protocol=='https:'?'https://serve.themediateam.net/ox/www/delivery/ajs.php':'http://serve.themediateam.net/ox/www/delivery/ajs.php');
        var m3_r = Math.floor(Math.random()*99999999999);
        if (!document.MAX_used) document.MAX_used = ',';
        document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
        document.write ("?zoneid=263&amp;source=_blank&amp;target=_blank");
        document.write ('&amp;cb=' + m3_r);
        if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
        document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
        document.write ("&amp;loc=" + escape(window.location));
        if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
        if (document.context) document.write ("&context=" + escape(document.context));
        if ((typeof(document.MAX_ct0) != 'undefined') && (document.MAX_ct0.substring(0,4) == 'http')) {
        document.write ("&amp;ct0=" + escape(document.MAX_ct0));
        }
        if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
        document.write ("'><\/scr"+"ipt>");
        //]]>-->
    </script>
    <noscript><a href='http://serve.themediateam.net/ox/www/delivery/ck.php?n=a43f7edf&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://serve.themediateam.net/ox/www/delivery/avw.php?zoneid=263&amp;source=_blank&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a43f7edf&amp;ct0=INSERT_ENCODED_CLICKURL_HERE' border='0' alt='' /></a></noscript>
    
<script type="text/template" id="comments_template">
    <div class="comment col-1-1" id="comment_[[ id ]]" data-member="[[ user_id ]]" data-id="[[ id ]]" data-username="[[ username ]]">
        <div class="heading clearfix">
            <h4>[[ title ]]</h4>
        </div>
        <div class="comment_text_container">
            <div class="comment_text"></div>
            
            <img class="quote-icon" src="/static/public/image/icons/comment_reply.png">
        </div>
    </dv>
</script>

<script type="text/javascript">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</script>



    <!-- recaptcha -->
    <!-- <script src='https://www.google.com/recaptcha/api.js?onload=loadRecaptcha&render=explicit' async defer></script> -->
</body>
</html>

